NETGEAR XS716T Commutateur Smart Managed Pro Ethernet 10G 16 ports - avec 2 x SFP+ 10 Gigabit

SKU: XS716T-100NES
NETGEAR XS716T 16-Port 10G Ethernet Smart Switch - Managed, with 2 x 10 Gigabit SFP+, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR XS716T 16-Port 10G Ethernet Smart Switch - Managed, with 2 x 10 Gigabit SFP+, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR XS716T 16-Port 10G Ethernet Smart Switch - Managed, with 2 x 10 Gigabit SFP+, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR XS716T 16-Port 10G Ethernet Smart Switch - Managed, with 2 x 10 Gigabit SFP+, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR XS716T 16-Port 10G Ethernet Smart Switch - Managed, with 2 x 10 Gigabit SFP+, Desktop or Rackmount, and Limited Lifetime Protection

NETGEAR XS716T Commutateur Smart Managed Pro Ethernet 10G 16 ports - avec 2 x SFP+ 10 Gigabit

SKU: XS716T-100NES
Prix régulier Rs 0.00
/
Expédition calculée lors du paiement.
  • Centre de service local
  • Options de livraison disponibles

En tant que fournisseur majeur d’équipements réseau pour les PME, NETGEAR® comprend l’importance de disposer de réseaux fiables et performants. Avec le développement de la virtualisation, des services infonuagiques et d’applications telles que la VoIP, la diffusion vidéo en continu et la vidéosurveillance IP, les réseaux des PME doivent aller au-delà de la simple fiabilité et offrir davantage de vitesse et de performances.

La gamme de commutateurs intelligents 10 Gigabit de NETGEAR constitue la solution idéale pour répondre à ce besoin, en offrant une bande passante 10 Gigabit non bloquante sans précédent à un coût abordable. Les NETGEAR XS708T, XS712Tv2, XS716T, XS728T et XS748T sont de puissants commutateurs intelligents dotés de 8, 12, 16, 24 ou 44 ports cuivre 10 Gigabit, ainsi que de 2 ports cuivre/SFP+ partagés (Combo) (XS708T/XS712Tv2/XS716T) ou de 4 ports SFP+ dédiés supplémentaires (XS728T/ XS748T) pour les liaisons fibre 10G.

Les commutateurs intelligents 10 Gigabit de NETGEAR sont spécialement conçus pour fournir à moindre coût des connexions 10G aux serveurs et systèmes NAS (stockage en réseau) compatibles 10G. Ils peuvent être utilisés au « cœur d’un réseau de petite entreprise » ou comme commutateur d’agrégation/d’accès dans une organisation plus importante, notamment pour l’accès des groupes de travail, en se connectant d’un côté à un commutateur NETGEAR entièrement administrable 10 Gigabit et en étendant les connexions 10G jusqu’à la périphérie du réseau.

Les XS708T, XS712Tv2 et XS716T conviennent également parfaitement aux petits groupes de travail qui ont besoin d’une bande passante élevée pour partager, collaborer, modifier et publier des contenus haute densité tels que des vidéos ou des animations

NETGEAR XS748T 48-Port 10G Ethernet Smart Managed Pro Switch - with 4 x 10Gigabit SFP+, Desktop/Rackmount, and ProSAFE Limited Lifetime Protection
NETGEAR XS748T 48-Port 10G Ethernet Smart Managed Pro Switch - with 4 x 10Gigabit SFP+, Desktop/Rackmount, and ProSAFE Limited Lifetime Protection
NETGEAR XS748T Commutateur Smart Managed Pro Ethernet 10G 48 ports - avec 4 x SFP 10 Gigabit
Rs 0.00
NETGEAR XS728T 28-Port 10G Ethernet Smart Switch - Managed, with 24 x 10G, 4 x 10 Gigabit SFP+, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR XS728T 28-Port 10G Ethernet Smart Switch - Managed, with 24 x 10G, 4 x 10 Gigabit SFP+, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR XS728T Commutateur Smart Managed Pro Ethernet 10G 24 ports - avec 4 x SFP+ 10 Gigabit
Rs 0.00
Netgear MS510TXUP : switch intelligent Ethernet multigigabit/10G Ultra60 PoE++ à 8 ports avec 2 ports SFP+
Rs 0.00
NETGEAR MS510TX 10-Port 10G Multi-Gigabit Smart Switch - Managed, with 8 x Multi-gig, 1 x 10G, and 1 x 10G SFP+ ports, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR MS510TX 10-Port 10G Multi-Gigabit Smart Switch - Managed, with 8 x Multi-gig, 1 x 10G, and 1 x 10G SFP+ ports, Desktop or Rackmount, and Limited Lifetime Protection
NETGEAR MS510TX Commutateur Smart Managed Pro multi-Gigabit/10G 10 ports - avec 1 x SFP+ 10G
Rs 0.00
Netgear MS108EUP : switch manageable Easy Smart Ethernet multigigabit (2,5G) Ultra 60 PoE++ à 8 ports
Rs 0.00

Features

Traffic Management

Auto Negotiation of speed and duplex modes

IEEE 802.3x Flow Control

Dynamic MAC address management

IEEE 802.1Q-based VLAN

Auto Voice VLAN

Auto Video VLAN (selected models)

VLAN routing (selected models)

QoS based on WRR, strict priority, or both

Port-based and IEEE 801.2p-based QoS

TCP/UDP-based QoS

DiffServ

IPv4 and IPv6-based QoS (selected models)

DSCP Support

Rate Limiting (ingress, or egress)Link Aggregation and LACP

Switch Management

Web browser-based management GUI

Smart Control Center Software for multi-switch management

IP Access List

IPv6 Management

Configurable Management VLAN

SNMP v1/v2c and v3

Standard MIBs (RFC1213, RFC1643, and RFC1493)

RMON group 1, 2, 3, 9

Firmware Upgrade through Smart Control Center (TFTP)

Firmware download (to switch) and upload (to server) through TFTP/HTTP

Configuration and Image Upload (to PC) through HTTP

Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)Memory & FLASH log Syslog (server) System password protection

Memory & FLASH log

Syslog (server)

System password protection

Specifications

Product Number

XS716T 

Gigabit ports

8

10-Gigabit copper ports 

16 10GBASE-T copper

SFP ports

2 SFP+ 1000/10GBASE-X fiber ports (shared)

Number of PoE ports

8

PoE+ (802.3at)

8

Total PoE Power budget (Watts)

8 PoE+ (55W)

Max MAC entries

8K

Buffer size

2 MB

MAC address database size

16K

VLAN (# supported)

512

Number of LAGs & number of members

8 LAGS with max 8 members in each LAG (LACP)

Number of priority queues

8

Access Control Lists (ACLs) 

100 shared for MAC, IP and IPv6 ACLs

IPv4 Static routes

32

IPV6 Static routes

32

Power supply

 Internal 100-240VAC 50-60Hz

Max power consumption (Watts)

96 W

VLAN routing

Yes

Dynamic VLAN assignment

Yes

MLD Snooping

Yes

Static route

Yes (32)

Host ARP table

512 ARP

EEE

Yes

DoS Prevention

Yes

Internal/External

External DC 54V 1.25A

Max consumption (Watts)

 15.1W

FAN

2

Acoustic Noise Level @25C (dBA)

29.1 dBA

Operating Temperature

-5° to 55°C (23° to 131°F)

MTBF 

276,832 hours

Electromagnetic compliance (A or B)

Class A

Physical Specification

Dimensions: 236 x 101 x 27mm, ( 9.3 x 4.0 x 1.1in)

Weight : 0.61kg, ( 1.34lb)

Warranty 

Limited Lifetime Hardware Warranty