NETGEAR XS728T Commutateur Smart Managed Pro Ethernet 10G 24 ports - avec 4 x SFP+ 10 Gigabit

SKU: XS728T-100AJS
Commutateur intelligent Ethernet 10G NETGEAR XS728T à 28 ports - administrable, avec 24 ports 10G, 4 ports SFP+ 10 Gigabit, pour bureau ou montage en rack, et protection limitée à vie
Commutateur intelligent Ethernet 10G NETGEAR XS728T à 28 ports - administrable, avec 24 ports 10G, 4 ports SFP+ 10 Gigabit, pour bureau ou montage en rack, et protection limitée à vie
Commutateur intelligent Ethernet 10G NETGEAR XS728T à 28 ports - administrable, avec 24 ports 10G, 4 ports SFP+ 10 Gigabit, pour bureau ou montage en rack, et protection limitée à vie
Commutateur intelligent Ethernet 10G NETGEAR XS728T à 28 ports - administrable, avec 24 ports 10G, 4 ports SFP+ 10 Gigabit, pour bureau ou montage en rack, et protection limitée à vie
Commutateur intelligent Ethernet 10G NETGEAR XS728T à 28 ports - administrable, avec 24 ports 10G, 4 ports SFP+ 10 Gigabit, pour bureau ou montage en rack, et protection limitée à vie

NETGEAR XS728T Commutateur Smart Managed Pro Ethernet 10G 24 ports - avec 4 x SFP+ 10 Gigabit

SKU: XS728T-100AJS
Prix habituel Rs 0.00
/
Frais de livraison calculés au moment du paiement.
  • Centre de service local
  • Options de livraison disponibles

Allez au-delà de la fiabilité avec votre réseau. Grâce au 10G, bénéficiez d'une bande passante élevée, idéale pour le partage, la collaboration, le montage et le streaming. Flexibilité de liaison montante avec 4 ports SFP+ 10 Gigabit.

Plus de Netgear
Commutateur administrable NETGEAR CSM4532 M4500-32C 32x100G/50G/40G QSFP28 - Kaira Global (Singapour)
Commutateur administrable NETGEAR CSM4532 M4500-32C 32x100G/50G/40G QSFP28 - Kaira Global (Singapour)
Commutateur administrable NETGEAR CSM4532 M4500-32C 32x100G/50G/40G QSFP28
Rs 39,999.00
Contrôleur NETGEAR Align
Rs 0.00
WAX610W : point d’accès double bande Gigabit PoE WiFi 6 AX1800 géré par NETGEAR Insight
Rs 0.00
WAX333 : point d’accès double bande WiFi 6 AX3000 géré par NETGEAR® Insight
Rs 0.00
Commutateur entièrement administrable NETGEAR M4350-40X4C (XSM4344C​​) 40x10G/Multi-Gig PoE++ 4xQSFP28 100G
Commutateur entièrement géré NETGEAR M4350-40X4C (XSM4344C) 40x10G/Multi-Gig PoE++ 4xQSFP28 100G
Commutateur entièrement géré NETGEAR M4350-40X4C (XSM4344C) 40x10G/Multi-Gig PoE++ 4xQSFP28 100G
Rs 0.00
WAX628 : point d’accès WiFi 6 AX5400 bi-bande Insight manageable avec PoE multigigabit
Rs 0.00

Features

Traffic Management

Auto Negotiation of speed and duplex modes

IEEE 802.3x Flow Control

Dynamic MAC address management

IEEE 802.1Q-based VLAN

Auto Voice VLAN

Auto Video VLAN (selected models)

VLAN routing (selected models)

QoS based on WRR, strict priority, or both

Port-based and IEEE 801.2p-based QoS

TCP/UDP-based QoS

DiffServ

IPv4 and IPv6-based QoS (selected models)

DSCP Support Rate Limiting (ingress, or egress)Link Aggregation and LACP

Switch Management

Web browser-based management GUI

Smart Control Center Software for multi-switch management

IP Access List

IPv6 Management

Configurable Management VLAN

SNMP v1/v2c and v3

Standard MIBs (RFC1213, RFC1643, and RFC1493)

RMON group 1, 2, 3, 9

Firmware Upgrade through Smart Control Center (TFTP)

Firmware download (to switch) and upload (to server) through TFTP/HTTP

Configuration and Image Upload (to PC) through HTTP

Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)Memory & FLASH log Syslog (server) System password protection

Memory & FLASH log

Syslog (server)System password protection

Specifications

Product Number

XS728T 

Gigabit ports

8

10-Gigabit copper ports 

24 10GBASE-T copper

SFP ports

4 SFP+ 1000/10GBASE-X fiber ports (shared)

Number of PoE ports

8

PoE+ (802.3at)

8

Total PoE Power budget (Watts)

8 PoE+ (55W)

Max MAC entries

8K

Buffer size

3 MB

MAC address database size

16K

VLAN (# supported)

512

Number of LAGs & number of members

12 LAGS with max 8 members in each LAG (LACP)

Number of priority queues

8

Access Control Lists (ACLs) 

164 shared for MAC, IP and IPv6 ACLs

IPv4 Static routes

64

IPV6 Static routes

64

Power supply

 Internal 100-240VAC 50-60Hz

Max power consumption (Watts)

134.9 W

VLAN routing

Yes

Dynamic VLAN assignment

Yes

MLD Snooping

Yes

Static route

Yes (32)

Host ARP table

512 ARP

EEE

Yes

DoS Prevention

Yes

Internal/External

External DC 54V 1.25A

Max consumption (Watts)

 15.1W

FAN

4

Acoustic Noise Level @25C (dBA)

47.8 dBA

Operating Temperature

0° to 50°C (32° to 122°F)

MTBF (@ 25° C)

483,808 hours

Electromagnetic compliance (A or B)

Class A

Physical Specification

Dimensions: 440 x 347 x 43 mm (17.3 x 13.7 x 1.7 in)

Weight :  5.04 kg (11.11 lb)

MTBF 

1,200,041 hrs (137 yrs)

Warranty 

Limited Lifetime Hardware Warranty