NETGEAR XS712T Commutateur Smart Managed Pro Ethernet 10G 12 ports - avec 2 x SFP+ 10 Gigabit

SKU: XS712T-100NES
NETGEAR XS712T 12-Port 10G Ethernet Smart Managed Pro Switch - with 2 x 10Gigabit SFP+, Desktop/Rackmount, and ProSAFE Limited Lifetime Protection
NETGEAR XS712T 12-Port 10G Ethernet Smart Managed Pro Switch - with 2 x 10Gigabit SFP+, Desktop/Rackmount, and ProSAFE Limited Lifetime Protection
NETGEAR XS712T 12-Port 10G Ethernet Smart Managed Pro Switch - with 2 x 10Gigabit SFP+, Desktop/Rackmount, and ProSAFE Limited Lifetime Protection
NETGEAR XS712T 12-Port 10G Ethernet Smart Managed Pro Switch - with 2 x 10Gigabit SFP+, Desktop/Rackmount, and ProSAFE Limited Lifetime Protection
NETGEAR XS712T 12-Port 10G Ethernet Smart Managed Pro Switch - with 2 x 10Gigabit SFP+, Desktop/Rackmount, and ProSAFE Limited Lifetime Protection

NETGEAR XS712T Commutateur Smart Managed Pro Ethernet 10G 12 ports - avec 2 x SFP+ 10 Gigabit

SKU: XS712T-100NES
Prix régulier Rs 0.00
/
Expédition calculée lors du paiement.
  • Centre de service local
  • Options de livraison disponibles

En tant que fournisseur majeur d’équipements réseau pour les PME, NETGEAR® comprend l’importance de réseaux fiables et performants. Avec le développement de la virtualisation, des services cloud et des applications telles que la VoIP, le streaming vidéo et la vidéosurveillance IP, les réseaux des PME doivent aller au-delà de la simple fiabilité et offrir davantage de vitesse et de performances.

La série de Smart Switches 10 Gigabit de NETGEAR constitue la solution idéale pour répondre à ce besoin, en offrant une bande passante 10 Gigabit non bloquante inédite à un prix abordable. Les NETGEAR XS708T, XS712Tv2, XS716T, XS728T et XS748T sont de puissants Smart Switches équipés de 8, 12, 16, 24 ou 44 ports cuivre 10 Gigabit, ainsi que de 2 ports cuivre/SFP+ partagés (Combo) (XS708T/XS712Tv2/XS716T) ou de 4 ports SFP+ dédiés supplémentaires (XS728T/ XS748T) pour les liaisons fibre 10G.

Les Smart Switches 10 Gigabit NETGEAR sont spécialement conçus pour offrir une solution économique permettant de connecter des serveurs et des systèmes NAS (Network Attached Storage) compatibles 10G. Ils peuvent être utilisés au « centre du réseau d’une petite entreprise » ou comme commutateur d’agrégation/d’accès dans une organisation plus importante, notamment pour l’accès des groupes de travail, en se connectant d’un côté à un Fully Managed Switch 10 Gigabit NETGEAR et en étendant les connexions 10G jusqu’à la périphérie du réseau.

Les XS708T, XS712Tv2 et XS716T conviennent également parfaitement aux petits groupes de travail qui ont besoin d’une bande passante élevée pour partager, collaborer, éditer et publier des contenus haute densité tels que des vidéos ou des animations.

NETGEAR CSM4532 M4500-32C 32x100G/50G/40G QSFP28 Managed Switch - Kaira Global (Singapore)
NETGEAR CSM4532 M4500-32C 32x100G/50G/40G QSFP28 Managed Switch - Kaira Global (Singapore)
Commutateur administrable NETGEAR CSM4532 M4500-32C 32x100G/50G/40G QSFP28
Rs 39,999.00
NETGEAR M4350-24G4XF Fully Managed Switch (GSM4328) 24x1G PoE+ 4xSFP+
NETGEAR M4350-24G4XF Fully Managed Switch (GSM4328) 24x1G PoE+ 4xSFP+
Commutateur entièrement administrable NETGEAR M4350-24G4XF (GSM4328) 24x1G PoE+ 4xSFP+
Rs 5,029.00
MS308 - Commutateur Ethernet non administrable multi-gigabit 2.5G 8 ports Essentials
Rs 0.00
GS108MX - Commutateur Ethernet Gigabit non administrable 8 ports avec 1 port dédié 10G/multi-gigabit
Rs 0.00
MS108UP - Commutateur Ethernet non administrable 8 ports multi-gigabit (2.5G) Ultra60 PoE++
Rs 0.00

Features

Traffic Management

Auto Negotiation of speed and duplex modes

IEEE 802.3x Flow Control

Dynamic MAC address management

IEEE 802.1Q-based VLAN

Auto Voice VLAN

Auto Video VLAN (selected models)

VLAN routing (selected models)

QoS based on WRR, strict priority, or both

Port-based and IEEE 801.2p-based QoS

TCP/UDP-based QoS

DiffServ

IPv4 and IPv6-based QoS (selected models)

DSCP Support

Rate Limiting (ingress, or egress)

Link Aggregation and LACP

Switch Management

Web browser-based management GUI

Smart Control Center Software for multi-switch management

IP Access List

IPv6 Management

Configurable Management VLAN

SNMP v1/v2c and v3

Standard MIBs (RFC1213, RFC1643, and RFC1493)

RMON group 1, 2, 3, 9

Firmware Upgrade through Smart Control Center (TFTP)

Firmware download (to switch) and upload (to server) through TFTP/HTTP

Configuration and Image Upload (to PC) through HTTP

Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)Memory & FLASH log Syslog (server) System password protection

Memory & FLASH log

Syslog (server)

System password protection

Specifications

Product Number

XS712T 

Gigabit ports

10

10-Gigabit copper ports 

12 10GBASE-T copper

SFP ports

2 SFP+ 1000/10GBASE-X fiber ports (shared)

Buffer size

2 MB

MAC address database size

16K

VLAN (# supported)

256

Number of LAGs & number of members

8 LAGS with max 8 members in each LAG (LACP)

Number of priority queues

8

Access Control Lists (ACLs) 

100 shared for MAC, IP and IPv6 ACLs

IPv4 Static routes

32

IPV6 Static routes

32

Power supply

 Internal 100-240VAC 50-60Hz

Max power consumption (Watts)

96 W

FAN

2

Acoustic Noise Level @25C (dBA)

29.1 dBA

Operating Temperature

-5° to 55°C (23° to 131°F)

MTBF 

276,832 hours

Electromagnetic compliance (A or B)

Class A

Physical Specification

Dimensions: 440 x 204 x 43 mm (17.3 x 8 x 1.7 in)

Weight : 2.87 kg (6.33 lb)

Warranty 

Limited Lifetime Hardware Warranty